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SAMEN ISO-LEREN



WAT WIL JIJ LEREN?



Even voorstellen…

Isover is wereldwijd marktleider op het gebied van 

duurzame isolatie oplossingen. We maken 

onderdeel uit van Saint-Gobain de grootste 

producent van bouwmaterialen ter wereld.



To change the style of your titles and text levels:

1. Enter your text in the text box

2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 

click on Increase List Level

3. To move your text to the previous level, 

on the Home menu, in the Paragraph group, 

click on Decrease List Level

This will apply a predefined text style.

To change the presentation title:

1. On the Insert tab, go to Header & Footer

2. Change the Presentation title in the Footer area

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation.

SAINT-GOBAIN WERELDWIJD

Gecommitteerd aan het 

bereiken van CO2-neutrale 

organisatie in 2050 ​

Wereldwijd of 

Europees leider in 

de meeste activiteiten

350 
jaar geleden

Opgericht ruim

3.500
verkooppunten

Rond

166.000
werknemers

Meer dan

800
productielocaties

over de hele wereld

Ongeveer

76 
landen

Locaties in

8
cross-business R&D centra

Saint-Gobain Research

Meer dan 100 jaar
ervaring in de gipsindustrie

Produceert 1 op de 2
autoruiten in Europa

Isoleert 1 op de 3
huizen in Europa



DE KRACHT VAN SAMEN



To change the style of your titles and text levels:

1. Enter your text in the text box

2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 

click on Increase List Level

3. To move your text to the previous level, 

on the Home menu, in the Paragraph group, 

click on Decrease List Level

This will apply a predefined text style.

To change the presentation title:

1. On the Insert tab, go to Header & Footer

2. Change the Presentation title in the Footer area

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation.

Dát is waar we bij Saint-Gobain met 
z’n allen elke dag aan werken. 



KLIMAATDOELEN SAINT-GOBAIN

2025 t.o.v. 2010

CO2

✓ Minimaal 20% minder 
CO2-uitstoot.

Circulaire economie
✓ Minimaal 50% recyclebaar 

afval. 

2030 t.o.v. 2017

CO2

✓ Minimaal 33% minder 
CO2-uitstoot op onze 
productielocaties. 

Water
• Minimaal 80% minder 

watergebruik. 2024: 26% 
minder.

Circulaire economie
• 100% recyclebare 

verpakkingen waarvan 
minimaal 30% natuurlijke 
materialen. 2024: 87% is 
recyclebaar. 

• 30% minder gebruik van 
primaire grondstoffen. 2024: 
7% minder. 

• Minimaal 80% recyclebaar 
afval. 2024: 60% is 
recyclebaar.

2050 

CO2-neutraal en 
Circulaire economie



To change the style of your titles and text levels:

1. Enter your text in the text box

2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 

click on Increase List Level

3. To move your text to the previous level, 

on the Home menu, in the Paragraph group, 

click on Decrease List Level

This will apply a predefined text style.

To change the presentation title:

1. On the Insert tab, go to Header & Footer

2. Change the Presentation title in the Footer area

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation.

Het productieproces

DUURZAAM EN CIRCULAIR BOUWEN MET ISOVER



To change the style of your titles and text levels:

1. Enter your text in the text box

2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 

click on Increase List Level

3. To move your text to the previous level, 

on the Home menu, in the Paragraph group, 

click on Decrease List Level

This will apply a predefined text style.

To change the presentation title:

1. On the Insert tab, go to Header & Footer

2. Change the Presentation title in the Footer area

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation.

Grondstoffen

● Glaswol van Isover bestaat voor 70% uit 
gerecycled glas. 

● Isover is de eerste fabrikant met een 
KIWA certificaat dat garandeert dat 
minimaal 50% van het gewicht van de 
isolatie bestaat uit gerecyclede content. 

● Isover is isolatieleverancie van glaswol, 
houtwol en steenwol. Op korte termijn 
voegen we hier hennep isolatie aan toe. 



To change the style of your titles and text levels:

1. Enter your text in the text box

2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 

click on Increase List Level

3. To move your text to the previous level, 

on the Home menu, in the Paragraph group, 

click on Decrease List Level

This will apply a predefined text style.

To change the presentation title:

1. On the Insert tab, go to Header & Footer

2. Change the Presentation title in the Footer area

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation.

Productie

● Het productieproces wordt verder 
geëlektrificeerd waardoor diverse 
emissies fors dalen. In 2024 is de 
eerste hybride oven met 50% 
elektrische verwarming ter wereld 
geplaatst. 

● Een groot deel van onze producten 
zijn onderdeel van het Lanaé 
assortiment. Gemaakt van 
gerecycled materiaal, met een  
biobased binder. 



To change the style of your titles and text levels:

1. Enter your text in the text box

2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 

click on Increase List Level

3. To move your text to the previous level, 

on the Home menu, in the Paragraph group, 

click on Decrease List Level

This will apply a predefined text style.

To change the presentation title:

1. On the Insert tab, go to Header & Footer

2. Change the Presentation title in the Footer area

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation.

Met tot 50% elektrische verwarming | de voordelen 

HYBRIDE GLASOVEN

55%
minder 

gasverbruik

55%
minder 

CO2-emissie

51%
stikstof 

reductie

26%
minder energie 

verbruik

20%
minder 

CO2-emissie

OVEN

FABRIEK



To change the style of your titles and text levels:

1. Enter your text in the text box

2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 

click on Increase List Level

3. To move your text to the previous level, 

on the Home menu, in the Paragraph group, 

click on Decrease List Level

This will apply a predefined text style.

To change the presentation title:

1. On the Insert tab, go to Header & Footer

2. Change the Presentation title in the Footer area

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation.

Transport

● We comprimeren het glaswol sterk. 

● Minder verpakkingsmateriaal in 
omloop;

● Meer m2 isolatie op een pallet;

● Minder transport.



To change the style of your titles and text levels:

1. Enter your text in the text box

2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 

click on Increase List Level

3. To move your text to the previous level, 

on the Home menu, in the Paragraph group, 

click on Decrease List Level

This will apply a predefined text style.

To change the presentation title:

1. On the Insert tab, go to Header & Footer

2. Change the Presentation title in the Footer area

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation.

Gebruik

● Een groot deel van ons assortiment is 
voorzien van transparante verpakking en 
eind dit jaar zijn we volledig over.  

● Max. 10% bedrukking;

● Eenvoudiger te recyclen tot nieuwe 
verpakkingen. 



To change the style of your titles and text levels:

1. Enter your text in the text box

2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 

click on Increase List Level

3. To move your text to the previous level, 

on the Home menu, in the Paragraph group, 

click on Decrease List Level

This will apply a predefined text style.

To change the presentation title:

1. On the Insert tab, go to Header & Footer

2. Change the Presentation title in the Footer area

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation.

Bouw

● Ongeveer 60% van onze producten is 
onderdeel van het Lanaé assortiment. 

● Prettige verwerking: Gemakkelijk te 
verwerken en aan te brengen.

● Duurzaam: Gemaakt van gerecycled glas 
en met een biobased binder.

● Comfortabel wonen en werken: 
Verbetering van comfort en welzijn in 
leefruimtes.

Geschikt voor: prefab-, afbouw- en 
renovatieprojecten. 



To change the style of your titles and text levels:

1. Enter your text in the text box

2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 

click on Increase List Level

3. To move your text to the previous level, 

on the Home menu, in the Paragraph group, 

click on Decrease List Level

This will apply a predefined text style.

To change the presentation title:

1. On the Insert tab, go to Header & Footer

2. Change the Presentation title in the Footer area

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation.

Na gebruik

● Bij het aanbrengen van glaswol is er 
weinig snijverlies. Schone snijafval 
zamelen we in en brengen we terug in het 
productieproces. 

● Met het palletretoursysteem zamelen we 
gebruikte pallets in om te hergebruiken 
voor nieuw transport. 



To change the style of your titles and text levels:

1. Enter your text in the text box

2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 

click on Increase List Level

3. To move your text to the previous level, 

on the Home menu, in the Paragraph group, 

click on Decrease List Level

This will apply a predefined text style.

To change the presentation title:

1. On the Insert tab, go to Header & Footer

2. Change the Presentation title in the Footer area

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation.

Vergelijk appels met appels

Gebruik de NMD Viewer

In deze gratis tool krijg je inzicht in de milieuverklaringen van producten die zijn 
geregistreerd in de Nationale Milieudatabase. De verzamelplaats voor alle 
milieuverklaringen.

● Vergelijk op dikte óf op Rd-waarde. Want alleen dan maak je een eerlijk vergelijk. 
Vind je hier niet de info die je zoekt? Vraag dan een EPD op bij de fabrikant.

● Kies in de NMD Viewer altijd categorie 1 data. Dit is productspecifieke data en 
daardoor het meest compleet en getoetst door een onafhankelijk bureau. 

Onze vernieuwde data staat nu live in het NMD. Hierin is de impact van de 
nieuwe hybride oven in meegenomen. 

BEPAAL ZELF DE DUURZAAMHEID VAN EEN PRODUCT

https://milieudatabase.nl/nl/viewer/
https://www.isover.nl/epds-van-isover


Dak (na)-isoleren



To change the style of your titles and text levels:

1. Enter your text in the text box

2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 

click on Increase List Level

3. To move your text to the previous level, 

on the Home menu, in the Paragraph group, 

click on Decrease List Level

This will apply a predefined text style.

To change the presentation title:

1. On the Insert tab, go to Header & Footer

2. Change the Presentation title in the Footer area

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation.

Type dakafwerking

● Damp-open dakafwerking → dampremmer aan de warme zijde

● Damp-dichte dakafwerking → ?

DAK (NA)-ISOLEREN



DAK (NA)-ISOLEREN
Dakafwerking winter/zomer situatie (damp-open en/of damp-dicht)



DAK (NA)-ISOLEREN
Wat zijn de gevolgen van vochtproblemen?



DAK (NA)-ISOLEREN
Vario KM Duplex UV - Klimaatfolie



To change the style of your titles and text levels:

1. Enter your text in the text box

2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 

click on Increase List Level

3. To move your text to the previous level, 

on the Home menu, in the Paragraph group, 

click on Decrease List Level

This will apply a predefined text style.

To change the presentation title:

1. On the Insert tab, go to Header & Footer

2. Change the Presentation title in the Footer area

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation.

Waarom luchtdicht bouwen?

● Luchtdicht bouwen is essentieel omdat het zorgt voor:

● Een vochtvrij dak

● Energiebesparing

● Goede geluidswering

● Een beter wooncomfort

● Een betere gezondheid

DAK (NA)-ISOLEREN



To change the style of your titles and text levels:

1. Enter your text in the text box

2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 

click on Increase List Level

3. To move your text to the previous level, 

on the Home menu, in the Paragraph group, 

click on Decrease List Level

This will apply a predefined text style.

To change the presentation title:

1. On the Insert tab, go to Header & Footer

2. Change the Presentation title in the Footer area

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation.

Wat is een dauwpunt?

• Absolute luchtvochtigheid:

• Hoeveel vocht zit er daadwerkelijk in de lucht.

• Relatieve luchtvochtigheid:

• Hoeveel vocht kan de lucht bevatten (afhankelijk van temperatuur).

• Dauwpunt:

• Wanneer meer vocht in de lucht zit dan de lucht kan bevatten, ontstaat 
condens.

DAK (NA)-ISOLEREN



DAK (NA)-ISOLEREN
Wat is een dauwpunt en hoe ontstaat deze?

Afbeeldingsresultaat voor beslagen bril

Afbeeldingsresultaat voor condens triple glas

http://www.google.nl/url?sa=i&rct=j&q=&esrc=s&source=images&cd=&cad=rja&uact=8&ved=2ahUKEwjQw7X6trLaAhXFQBQKHYW4Bx8QjRx6BAgAEAU&url=http://oefeningen.yurls.net/nl/page/969630&psig=AOvVaw004lRbwtsK02Nzk7eGVs8g&ust=1523543223084785
http://www.google.nl/url?sa=i&rct=j&q=&esrc=s&source=images&cd=&cad=rja&uact=8&ved=2ahUKEwiqrNXjtrLaAhXBRhQKHaaOBmAQjRx6BAgAEAU&url=http://www.sbrcurnet.nl/producten/infobladen/verbetering-van-de-thermische-isolatie-door-hoog-rendements-hr-en-hr-isolatieglas&psig=AOvVaw2AzgIt2y0Ldq_3BUQEwj0b&ust=1523543173660019


DAK (NA)-ISOLEREN
Wat gaat hier fout? Afbeeldingsresultaat voor geisoleerd dak

http://www.google.nl/url?sa=i&rct=j&q=&esrc=s&source=images&cd=&cad=rja&uact=8&ved=2ahUKEwjYw_vlvbLaAhUINxQKHcTfAj8QjRx6BAgAEAU&url=http://www.demessemaeker.be/isolatie-plaatsen/hellend-dak&psig=AOvVaw1DE39UucD3UapAcrHStDJA&ust=1523545013548247


Isover assortiment 

bij Bouwcenter



To change the style of your titles and text levels:

1. Enter your text in the text box

2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 

click on Increase List Level

3. To move your text to the previous level, 

on the Home menu, in the Paragraph group, 

click on Decrease List Level

This will apply a predefined text style.

To change the presentation title:

1. On the Insert tab, go to Header & Footer

2. Change the Presentation title in the Footer area

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation.

Systeem Rollen Platen Luchtdicht bouwen
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Het assortiment

ISOVER ASSORTIMENT BIJ BOUWCENTER

Isover Amarillo Isover Comfortpanel

Isover RenopanIsover Rollisol Plus & Isover Systemroll 

400 

Isover Isocomfort 35



To change the style of your titles and text levels:

1. Enter your text in the text box

2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 

click on Increase List Level

3. To move your text to the previous level, 

on the Home menu, in the Paragraph group, 

click on Decrease List Level

This will apply a predefined text style.

To change the presentation title:

1. On the Insert tab, go to Header & Footer

2. Change the Presentation title in the Footer area

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation.

Premium: Isover Amarillo

Productspecificaties:
• Goede isolatiewaarde
• ISDE subsidie mogelijk

Voordeel voor verwerking:
• Droog te monteren met een strak en wit eindresultaat;
• Geïntegreerde dampremmende laag; 
• Tand-groef verbinding; 
• Zonder tussenprofielen compleet systeem met isolatie;
• profielen en afwerkingsmateriaal
• Eenvoudig aan te brengen door middel van handig 

schuifsysteemcompact verpakt en daardoor eenvoudig naar 
zolder te tillen.

Dak na-isoleren | Systeem

ISOVER ASSORTIMENT BIJ BOUWCENTER



To change the style of your titles and text levels:

1. Enter your text in the text box

2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 

click on Increase List Level

3. To move your text to the previous level, 

on the Home menu, in the Paragraph group, 

click on Decrease List Level

This will apply a predefined text style.

To change the presentation title:

1. On the Insert tab, go to Header & Footer

2. Change the Presentation title in the Footer area

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation.

Premium: Isover Comfortpanel Basis: Isover Renopan 

Productspecificaties:
• Hoge isolatiewaarde
• ISDE subsidie mogelijk

Productspecificaties:
• Goede isolatiewaarde
• ISDE subsidie mogelijk

Voordeel voor verwerking:
• Zachte, prettige verwerking; 
• Aan één zijde voorzien van een comfortvlies met hulplijnen zodat het 

product gemakkelijk te snijden en te verwerken is;
• Stevig en flexibel, gemakkelijk aan te brengen;
• Universeel toepasbaar om een voorzetwand, of dak te isoleren;

Voordeel voor verwerking:
• Zachte, prettige verwerking; 
• Stevig en flexibel, gemakkelijk aan te brengen;
• Universeel toepasbaar om een voorzetwand, of dak te 

isoleren;

Dak na-isoleren | Platen

ISOVER ASSORTIMENT BIJ BOUWCENTER



To change the style of your titles and text levels:

1. Enter your text in the text box

2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 

click on Increase List Level

3. To move your text to the previous level, 

on the Home menu, in the Paragraph group, 

click on Decrease List Level

This will apply a predefined text style.

To change the presentation title:

1. On the Insert tab, go to Header & Footer

2. Change the Presentation title in the Footer area

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation.

Premium: Isover Isocomfort 35 Basis: Isover Systemroll 400

Productspecificaties:
• Goede isolatiewaarde
• ISDE subsidie mogelijk

Productspecificaties:
• Goede isolatiewaarde
• ISDE subsidie mogelijk

Voordeel voor verwerking:
• Zachte, prettige verwerking; 
• Aan één zijde voorzien van een comfortvlies met hulplijnen wat ervoor 

zorgt dat het product prettig te snijden en te verwerken is;
• Stevig en flexibel, gemakkelijk aan te brengen;

Voordeel voor verwerking:
• Zachte, prettige verwerking; 
• Stevig en flexibel, gemakkelijk aan te brengen;
• Gemaakt van gerecycled materiaal en een biobased binder;

Dak na-isoleren | Rollen

ISOVER ASSORTIMENT BIJ BOUWCENTER



To change the style of your titles and text levels:

1. Enter your text in the text box

2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 

click on Increase List Level

3. To move your text to the previous level, 

on the Home menu, in the Paragraph group, 

click on Decrease List Level

This will apply a predefined text style.

To change the presentation title:

1. On the Insert tab, go to Header & Footer

2. Change the Presentation title in the Footer area

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation.

Dak na-isoleren | Toepassing

1. Bestaand dakbeschot

2. Isover isolatie 

3. Isover Vario® KM Duplex UV folie

4. Isover Vario® KB1 Tape

5. Houten stijl- en regelwerk

6. Gyproc gipskartonplaat (A)

ISOVER ASSORTIMENT BIJ BOUWCENTER



To change the style of your titles and text levels:

1. Enter your text in the text box

2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 

click on Increase List Level

3. To move your text to the previous level, 

on the Home menu, in the Paragraph group, 

click on Decrease List Level

This will apply a predefined text style.

To change the presentation title:

1. On the Insert tab, go to Header & Footer

2. Change the Presentation title in the Footer area

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation.

Basis: Isover Rollisol Plus (alleen voor ongeisoleerde 
hellende daken).

Productspecificaties:
• Goede isolatiewaarde
• ISDE subsidie mogelijk

Verkrijgbaar in dikte (mm): ?

Voordeel voor verwerking:
• Door de spijkerflenzen is Rollisol Plus eenvoudig op de 

gordingen te nieten;
• Efficiënte verwerking, opslag en transport door sterk 

gecomprimeerde verpakking;
• Samendrukbare zones aan beide zijkanten waardoor het 

product goed klemmend tussen gordingen bevestigd kan 
worden.

Dak na-isoleren | Rollen

ISOVER ASSORTIMENT BIJ BOUWCENTER



To change the background image:

1. Right click 

on the slide

2. Select Format 

Background…

DANK JE WEL
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